X-media 360

X-media

Felhasználónév:    Jelszó:    Adatok megjegyzése     
Skip to main content.

Navigation

Sub Navigation

 

Fórumok

X-media 360 :: Fórumok :: XBOX 360 :: Játékok
 
<< Előző téma | Következő téma >>
World of Tank
Moderátorok: Wadarr, [Bukta], Sentinel, BlackLord, RestasDH, Isty1974, NeoGara
Szerző Üzenet
kocka6
2014 febr 14 p, 08:01
Regisztrált tag #9501
Regisztrált: 2013 jan 21 h, 03:04
Üzenetek: 1564
tudtok errõl valamit?
KATT IDE

kell hozzá live? van benne systemlink? rgh-s boxon egyáltalán megy? (silver tagság nélkül)

KATT IDE


szerk.: há mé nem megy a beágyazás??

[ Módosítva 2014 febr 14 p, 08:05 ]
Vissza az elejére
Nosco
2014 febr 14 p, 09:13
Regisztrált tag #7706
Regisztrált: 2011 nov 28 h, 22:27
Üzenetek: 108
Kell hozzá gold elõfizetés. Én beta tesztelésnél is toltam nekem bejött.
Vissza az elejére
kocka6
2014 febr 14 p, 09:18
Regisztrált tag #9501
Regisztrált: 2013 jan 21 h, 03:04
Üzenetek: 1564
béta tesztnl lehet kellett... az igy szokott lenni de a végleges játékhoz is kell?? :S :S
Vissza az elejére
Nosco
2014 febr 14 p, 12:59
Regisztrált tag #7706
Regisztrált: 2011 nov 28 h, 22:27
Üzenetek: 108
igen kell hozzá. sajnos csak úgy megy.
Vissza az elejére
NeoGara
2014 febr 15 szo, 09:45

Regisztrált tag #8741
Regisztrált: 2012 aug 29 sze, 11:58
Lakóhely: Gara
Üzenetek: 711
KATT IDE

Vissza az elejére
kocka6
2014 febr 15 szo, 10:56
Regisztrált tag #9501
Regisztrált: 2013 jan 21 h, 03:04
Üzenetek: 1564
sorry neo nem láttam ezt a topikot pedig aktiv tagja vagyok az oldalnak mehet törlésre az enyém!
Vissza az elejére
Ati1205
2015 nov 24 k, 18:28
Regisztrált tag #14506
Regisztrált: 2015 nov 23 h, 17:51
Üzenetek: 4
Helló! Remélem jó helyen érdeklõdöm, mert az általam ismert beállítási lehetõségeket kipróbáltam és semmi ... Wot (World of tank) közben wifi használata közben megfagy a tv képernyõjén a jelenet és kidob a csatából. Már próbáltam a technicolor routert beállítgatni, de semmi. Maximumon van a hatótáv, nincs tûzfal, látszólag minden problémamentesen mûködik, az Xbox látja a számítógépet (akár filmet is betölt és nézhetem wifivel). Próbáltam a Wot oldalán, de semmi, az account is rendben .... nem tudom mi lehet gond ... valakinek valami esetleg valami jó ötlete? Elõre is köszi
Elnézést kérek mindenkitõl, ha rossz helyen érdeklõdöm, de nem vagyok túl tapasztalt fórumozás terén ....
Vissza az elejére
neuroflex
2015 nov 24 k, 18:57
Regisztrált tag #3121
Regisztrált: 2008 ápr 06 v, 16:54
Üzenetek: 1431
igen van ötlet és tipp : cseréld le a routert. amúgy vlaszeg szarul van beállítva a dolog (NAT type,dmz zone,portok) vagy szimplán gyenge az a router. (vagy magas a pinged,ami lehet szolgáltató probléma is) én utóbbira tippelek. illetve felejtsd el a wifit. használd kábellel
Vissza az elejére
Ati1205
2015 nov 24 k, 20:38
Regisztrált tag #14506
Regisztrált: 2015 nov 23 h, 17:51
Üzenetek: 4
de, ha eddig mûködött és csak egy ideje csinálja ezt? Változtatás nem történt a beállításokkal. a "magas a pinged" dolgot kifejtenéd? ha nem lesz más, akkor veszek kábelt köszi!!!!
Vissza az elejére
neuroflex
2015 nov 25 sze, 10:33
Regisztrált tag #3121
Regisztrált: 2008 ápr 06 v, 16:54
Üzenetek: 1431
Keress rá a ping dologra neten. Ne haragudj,de hosszú lenne leírni.
Vissza az elejére
Ati1205
2015 nov 26 cs, 06:20
Regisztrált tag #14506
Regisztrált: 2015 nov 23 h, 17:51
Üzenetek: 4
Köszi a segítséget
Vissza az elejére
TheTomixhd
2018 máj 17 cs, 20:55
Regisztrált tag #15175
Regisztrált: 2017 aug 24 cs, 10:49
Üzenetek: 10
Érdeklődni szeretnék, ha flashelt az xbox360 - od akkor megy rajta a WOT (World Of Tank's)? Egyéb, csak én vagyok az aki megpróbálta, hogy működik RGH/Jtag xbox360-on? Mellesleg egy nem ide tartozó kérdés, csak én vagyok olyan hülye, hogy bannoltattam magam a ninja xboxlive ról azzal, hogy megpróbáltam felcsatlakozni? mielőtt dilemma alakulna ki sikerült leszednem a ninja szervert, hogy, hogyan? Hát úgy, hogy neightborhood-al felcsatlakazotam az xboxomra és letöröltem a file-t.
Vissza az elejére
 

Ugrás:     Vissza az elejére

Téma átvétele: rss 0.92 Téma átvétele: rss 2.0 Téma átvétele: RDF
Powered by e107 Forum System