X-media 360

X-media

Felhasználónév:    Jelszó:    Adatok megjegyzése     
Skip to main content.

Navigation

Sub Navigation

 

Fórumok

X-media 360 :: Fórumok :: XBOX 360 :: Általános
 
<< Előző téma | Következő téma >>
System LiNK Beállítása, kezdõknek!
Oldal:  1 2 [3] 4 5
Moderátorok: Wadarr, [Bukta], dhoffmann, Sentinel, RestasDH, Isty1974, NeoGara, boxoska83
Szerző Üzenet
Cusito
2014 okt 03 p, 15:38
Regisztrált tag #10507
Regisztrált: 2013 okt 04 p, 19:48
Lakóhely: Mátranovák
Üzenetek: 18
Sziasztok!

Elég kezdõ vagyok a link terén, tavaly vettem az odalról az xboxot, gondolom rá is tették a system linket, mert ha megnyomom az xbox gombot, akkor ott van a freestyle home alatt haványan kiírva. Az lenne a kérdésem, hogy mely lépéseket kell megcsinálnom így, hogy a rá van telepítve?
Ezen kívül próbáltam a routert állítani, de a port forwarding-nál megakadtam. Tp-link routerrõl van szó.
Valaki eltudná magyarázni szájbarágósan?

Köszönöm szépen!
Vissza az elejére
Atesz900713
2014 okt 05 v, 12:19
Regisztrált tag #13691
Regisztrált: 2014 szept 29 h, 18:32
Üzenetek: 3
Valaki nekem is segíthetne itt vagy üziben, esetleg fészen (Hegyvári Attila Atesz) mert már tolnám a ghostot haverral
Vissza az elejére
Balziooo
2014 okt 10 p, 07:03
Regisztrált tag #7650
Regisztrált: 2011 nov 20 v, 14:57
Üzenetek: 37
Van nagyon sok leírás fenn neten, de ha elmondod hol akadtál el akkor segítek.
Vissza az elejére
DaWeeDs
2014 okt 23 cs, 13:43
Regisztrált tag #13713
Regisztrált: 2014 okt 08 sze, 16:42
Üzenetek: 8
Sziasztok. Elég kezdõ rgh-ás vagyok. Egy hónapos a gépem. Szóval bocs, ha off a kérdésem, de elég tanáncstalan vagyok. A system linket próbálom már egy ideje beállítani. Találtam róla videót, átolvastam már a pdf file-t is. Odáig eljutottam, hogy a boxon tesztelés után minden oké. Viszont ha megnyomom a guide gombot a system link "átlátszó", tehát nem tudok vele mit kezdeni.... Routerben is sokat kínlódtam a beállításokkal. Nemtudom esetleg ott lehet a probléma? (mert az eredeti dashboardban pl az internetre nem tud csatlakozni)
Vissza az elejére
Schweini
2014 okt 24 p, 09:53
Regisztrált tag #10803
Regisztrált: 2013 nov 08 p, 08:48
Üzenetek: 42
DaWeeDs írta ...

Sziasztok. Elég kezdõ rgh-ás vagyok. Egy hónapos a gépem. Szóval bocs, ha off a kérdésem, de elég tanáncstalan vagyok. A system linket próbálom már egy ideje beállítani. Találtam róla videót, átolvastam már a pdf file-t is. Odáig eljutottam, hogy a boxon tesztelés után minden oké. Viszont ha megnyomom a guide gombot a system link "átlátszó", tehát nem tudok vele mit kezdeni.... Routerben is sokat kínlódtam a beállításokkal. Nemtudom esetleg ott lehet a probléma? (mert az eredeti dashboardban pl az internetre nem tud csatlakozni)



A System Link csak akkor lesz elérhetõ, ha be vagy lépve egy olyan játékba ami támogatja.
Vissza az elejére
DaWeeDs
2014 okt 24 p, 16:54
Regisztrált tag #13713
Regisztrált: 2014 okt 08 sze, 16:42
Üzenetek: 8
próbáltam cod-dal, borderlands-el, fifával. sehol semmi....
Vissza az elejére
Schweini
2014 okt 24 p, 17:24
Regisztrált tag #10803
Regisztrált: 2013 nov 08 p, 08:48
Üzenetek: 42
Dashboard és FSD legújabb verzió? TU-kat leszedted? (a legfrissebbet)
Vissza az elejére
DaWeeDs
2014 okt 24 p, 18:33
Regisztrált tag #13713
Regisztrált: 2014 okt 08 sze, 16:42
Üzenetek: 8
igen, a legújabb


[ Módosítva 2014 okt 24 p, 18:33 ]
Vissza az elejére
Schweini
2014 okt 25 szo, 05:58
Regisztrált tag #10803
Regisztrált: 2013 nov 08 p, 08:48
Üzenetek: 42
FSD-ben engedélyezve van a link? Pingpatch Devlink beállítva?
Vissza az elejére
DaWeeDs
2014 okt 27 h, 21:29
Regisztrált tag #13713
Regisztrált: 2014 okt 08 sze, 16:42
Üzenetek: 8
Igen igen, ez is stimm... video alapján beállítottam ezekt a dolgokat.
Vissza az elejére
jano
2014 okt 30 cs, 10:47
Regisztrált tag #343
Regisztrált: 2006 szept 04 h, 13:45
Üzenetek: 192
Sziasztok.
Egy olyan gondom van hogy beállítottam mindent.
FSD-be lefutattom a tesztet ott minden pass,viszont ha AURORÁBA futatom le a tesztet ott egy-két dologra failt kapok.
Unity apy keyt mindenképp meg kell adni AURORÁBA hogy müködjön a LINK?
FSD -ben most lehet futatni a Linket vagy nem?
Itt irtátok páran hogy lehet futtatni csak az aurora pluginját kell hsználni.
Azt hogyan kell beállitani FSD -ben?
Köszi elõre is.
Vissza az elejére
monguz1
2014 okt 30 cs, 15:02
Regisztrált tag #4261
Regisztrált: 2008 nov 30 v, 20:22
Üzenetek: 189
Üdv!
Valaki irhatna beállítást a UPC Technicolor routerhez a portokat hol kell beállítani mert sehogy sem találom.
Vissza az elejére
jano
2014 okt 30 cs, 18:05
Regisztrált tag #343
Regisztrált: 2006 szept 04 h, 13:45
Üzenetek: 192
Okés .
Mûködik pöpecül minden.
Vissza az elejére
Aranyember
2014 okt 31 p, 09:53
Regisztrált tag #7476
Regisztrált: 2011 okt 21 p, 13:43
Üzenetek: 542
Megy a multi, ahogy észrevettem még nem kell a tu1.

[ Módosítva 2014 okt 31 p, 12:34 ]
Vissza az elejére
thomson110
2014 okt 31 p, 13:00
Regisztrált tag #7482
Regisztrált: 2011 okt 22 szo, 10:25
Üzenetek: 145
Üdv
valaki legyen szíves segíteni megoldást találni a problémámra. Az lenne hogy beálíltottamm indent amit a system link opcióhoz be kell és az aurora tesztnél failedet ad az UPNP CAPABLE ROUTER (UPNP KÉPES) szakaszra pedig a router beállításoknál enabled en van az UPNP akkor miért nem ismeri fel? Ez egy ZTE 931 Dll típusú router.
Amugy amikor belépek a játékba a szobákat gond nélkül emgtalálja és a HOST ot is megtalálja de amikor becsatlakoznék nem enged egy unable... dumával


[ Módosítva 2014 okt 31 p, 13:02 ]
Vissza az elejére
boxoska83
2014 okt 31 p, 14:27

Regisztrált tag #12533
Regisztrált: 2014 febr 01 szo, 10:24
Üzenetek: 542
Aranyember írta ...

Megy a multi, ahogy észrevettem még nem kell a tu1.


Az unity oldalt nézegetve az nép 70%-a már TU1 -el nyomatja...
Vissza az elejére
Daviddds
2014 nov 06 cs, 20:09
Regisztrált tag #13716
Regisztrált: 2014 okt 10 p, 22:42
Üzenetek: 4
Sziasztok! Ha valaki tudna segíteni, nagyon megköszönném! FSD-ben és routeren is beállítottam mindent a System Link-hez, egyedül a felhasználó + jelszóval nem tudok belépni amit az xboxunity.net-en vagy a realmodscene.com-on regisztráltam, azt dobja ki h helytelen felhasználónév vagy jelszó. Hogyan lehet ezt orvosolni?
Vissza az elejére
Sanat
2014 nov 07 p, 03:10
Regisztrált tag #8387
Regisztrált: 2012 ápr 29 v, 18:48
Üzenetek: 349
ugyan ez volt a bajom David, nos ugy oldottam meg , hogy apikeyt cseréltem, s ami boxon ugyebár benne marad a neved mindig, az töröld ki s ird be ujra, jah ha kell jelszot is válts,nekem igy lett jo:D
Vissza az elejére
Daviddds
2014 nov 07 p, 10:32
Regisztrált tag #13716
Regisztrált: 2014 okt 10 p, 22:42
Üzenetek: 4
így sem jó sajnos. Folyton csak ezt írja ki: "failed to connect to server, check your username and password"
azért köszönöm a segítséget
Vissza az elejére
Pöttön
2014 nov 09 v, 08:55
Regisztrált tag #3106
Regisztrált: 2008 márc 29 szo, 16:32
Lakóhely: Kiskunhalas
Üzenetek: 212
Sziasztok!
Olyan gondunk van haverral, hogy be van lõve mindkettõnknek normálisan a link, elég sokat is játszottunk már linken.
DE mostanában egy idõ után szét dobb minket a link.
Haver egy idõ után dc-t kap, tök mindegy milyen játékkal játszunk éppen, én meg nem tudok hozzá csatlakozni, ha õ a host.

Ez miért lehet?

Régebben olvastam valami aurora pluginról.
Az megoldás lehet erre a problémára?
Vissza az elejére
Hami
2014 dec 01 h, 13:32
Regisztrált tag #13854
Regisztrált: 2014 nov 24 h, 11:23
Üzenetek: 2
sziasztok! mindent beállitottam. Elindítom a testett es az upnp router not found. A routerbe engedejeztem az upnp es nem jo. ötlet??
Vissza az elejére
Isty1974
2014 dec 01 h, 14:01
isty1974

Regisztrált tag #7895
Regisztrált: 2011 dec 26 h, 18:16
Lakóhely: Island Saint Nicholas
Üzenetek: 2465
Hami írta ...

sziasztok! mindent beállitottam. Elindítom a testett es az upnp router not found. A routerbe engedejeztem az upnp es nem jo. ötlet??

IP problem
Vissza az elejére
Nightmare
2014 dec 06 szo, 08:20
Regisztrált tag #5490
Regisztrált: 2009 dec 04 p, 02:21
Lakóhely: Ireland
Üzenetek: 288
Sziasztok.
Végre hosszú hónapok után én is elõvettem az Xbox-ot.
Nem voltam az oldalon se nagyon rég óta.
Minden a legfrissebb :

DasLaunch 3.13
Dashboard: 16767
Fsd3 775

Lefut a teszt,minden rendben van,az elsõ hozzászólás alapján.
TU-k jönnek le szépen,borító is rendben.
Viszont mikor indítom a játékot a System fül sötét!
Nem tudom kiválasztani.

Van valami megoldás?Vagy a hónapok során változott valami?
Csak azért kérdezem,mert ugye már nincs JQ360.com oldal sem (én errõl se tudtam,mondtam régen vettem elõ a gépet)
Köszönöm elõre is a segítséget.

Ui.: Köszönöm hogy ilyen sokan segítettek!
Sikerült megoldanom,ha más is találkozik ezzel a problémával akkor :

FSD 3-ban Unload és Load Plugin....
Köszönöm.

[ Módosítva 2014 dec 08 h, 09:50 ]
Vissza az elejére
djedem0818
2015 jan 26 h, 13:39
Regisztrált tag #14085
Regisztrált: 2015 jan 22 cs, 14:28
Üzenetek: 4
Sziasztok nekem Vodafone mobile WiFi van és abban kérném a segitsegeteket hogy hogyan tudnám a wifit ugy.meg csinálni hogy a laptopot hasznalnam ruterkent és utp kabellal at vinnem a netet az xboxba
Vissza az elejére
Isty1974
2015 jan 26 h, 15:53
isty1974

Regisztrált tag #7895
Regisztrált: 2011 dec 26 h, 18:16
Lakóhely: Island Saint Nicholas
Üzenetek: 2465
djedem0818 írta ...

Sziasztok nekem Vodafone mobile WiFi van és abban kérném a segitsegeteket hogy hogyan tudnám a wifit ugy.meg csinálni hogy a laptopot hasznalnam ruterkent és utp kabellal at vinnem a netet az xboxba

elméletileg megoldható, de sz...r lesz a ping miatt.
A PC-n meg kell osztani az USB-s cuccot...
de lehet kapni speciális routert erre a célra, amibe 3G USB-s cuccot Wifi-vé alakítja, de attól még laggolni fog... borító és TU letöltésre jó lesz


[ Módosítva 2015 jan 26 h, 16:03 ]
Vissza az elejére
wredox
2015 jan 26 h, 20:31
Regisztrált tag #13907
Regisztrált: 2014 dec 10 sze, 18:09
Üzenetek: 41
Sziasztok nekem valamiért nincs System Link-em,pedig támogatott játékokkal probáltam.
Hiába nyomok X-et nincs System Link.
Kb.2 hónapja csinálta az RGH-t az Xmedia.
Vissza az elejére
djedem0818
2015 jan 26 h, 23:29
Regisztrált tag #14085
Regisztrált: 2015 jan 22 cs, 14:28
Üzenetek: 4
nem stick es a netem hanem wi-fi s vodafone mobile wifi ruter én is a laptoppal wifivel vagyok rá csatlakozva csináltam ilyen híd kapcsolatot remélem úgy jó lessz
Vissza az elejére
FridmanZ
2015 jan 27 k, 15:24
Regisztrált tag #11850
Regisztrált: 2013 dec 26 cs, 19:41
Üzenetek: 12
Sziasztok !
Inviteles elõfizetésemhez kaptam Tõlük egy zte zxv10 w300 wifi routert , de sehogy nm tudtam beállítani az UPnP-t. Felhívtam Õket és kiderült , hogy nem alkalmas rá. Azt tanácsolták , hogy vegyek egy másik routert és azon állítsam be.
De "utána kötve" , mert "lecserélve" nem mûködik.
- milyen routert lenne érdemes vennem ?
- ha az új routeren beállítom a "kifele portot" (az UPnP-t) ,akkor fog mûködni a dolog ? (hiszen a "fõ" routeren nem lesz nyitva)

A netes , routeres dolgokhoz nem nagyon értek , ha elírtam vagy összekevertem valamit elnézést és szívesen veszem a javításokat , tanácsokat !
Vissza az elejére
Levilas
2015 febr 01 v, 10:20
Regisztrált tag #14119
Regisztrált: 2015 febr 01 v, 10:13
Üzenetek: 1
Szia!
Tp-link routerek ár/minõség aránya a legjobb.
Upnp-t már mindegyik új router tud és fog mûködni ha beállitod, ugyanis a zte modemként üzemel alapból. Nekem igy volt beállitva, de most sikerült belekontárkodnom :/ Neked ipTV-vel együtt van a net?
Ha igen, akkor tudsz küldeni kérlek egy backupot a zte beállitásairól?
mokilevilas kukac gmail.com
Vissza az elejére
Isty1974
2015 febr 01 v, 14:21
isty1974

Regisztrált tag #7895
Regisztrált: 2011 dec 26 h, 18:16
Lakóhely: Island Saint Nicholas
Üzenetek: 2465
tplink wr1043ND v2.x

Vissza az elejére
Oldal:  1 2 [3] 4 5  

Ugrás:     Vissza az elejére

Téma átvétele: rss 0.92 Téma átvétele: rss 2.0 Téma átvétele: RDF
Powered by e107 Forum System