X-media 360

X-media

Felhasználónév:    Jelszó:    Adatok megjegyzése     
Skip to main content.

Navigation

Sub Navigation

 

Fórumok

X-media 360 :: Fórumok :: XBOX 360 :: Általános
 
<< Előző téma | Következő téma >>
System LiNK Beállítása, kezdõknek!
Oldal:  1 [2] 3 4 5
Moderátorok: Wadarr, [Bukta], dhoffmann, Sentinel, RestasDH, Isty1974, NeoGara, boxoska83
Szerző Üzenet
Isty1974
2014 aug 19 k, 23:29
isty1974

Regisztrált tag #7895
Regisztrált: 2011 dec 26 h, 18:16
Lakóhely: Island Saint Nicholas
Üzenetek: 2465
Szabó Viktor írta ...

kocka6 írta ...

Szabó Viktor írta ...

Sziasztok!
Pár hónapja nem játszottam a bo2-vel, ma szertnék, de tu hiba miatt nem megy.
A címfrissítés kezelésében aktív a tu18, de ha elindítom a játékot a system linkben azt írja, hogy TU version: 0 (TU18 avaible). Mit kellene tennem,hogy tényleg meg legyen a tu18? Köszönöm.

töröld le fsd ben majd szedd le újra!!!





Szia.

Koszonom, hogy segiteni probalsz, de ezt mar probaltam. Sot 2db tu 18-at ajanl fel letoltesre, de egyikkel sem megy.
Biztos van mas otleted is , koszonom.

csak a felso (2.) 18-as a jo.
a TU csak INTUSB-rõl vagy BELSÕ HDD-rõl megy.
a content\000.000\\000B0000 mappában mi van? oda kellene a e TU! told be kézzel!
Vissza az elejére
xt198
2014 aug 20 sze, 08:24
Regisztrált tag #3453
Regisztrált: 2008 júl 12 szo, 08:17
Üzenetek: 353
Én feltettem tegnap, leszedtem mostmár a 2. TU-t, de felraktam a DLC-ket is hozzá. Amikor elindítom azt írja hogy rossz régiós contentet akarok betölteni és nem sikerült.... Linken sima standard BO2-vel tolják vagy mindenkinek megvan az összes DLC?

szerk: IP-t váltott a box és nem vettem észre... mostmár minden megy rendesen!

[ Módosítva 2014 aug 20 sze, 08:56 ]
Vissza az elejére
Szabó Viktor
2014 aug 24 v, 13:25
Regisztrált tag #9897
Regisztrált: 2013 ápr 29 h, 09:33
Lakóhely: Gyõr
Üzenetek: 41
Koszonom Isty1974 a segitseget, azert nem irtam eddig mert "nyaraltunk".
Nekem a content soknulla mappaban nincs 000B0000. Az a bo2 mappäjän belul van. A tu-t is oda tolti le az fsd (amelyiket irtad). Atmasoltam a bo2 mappajabol a soknulla mappaba, de igy sem latja a tu18-at. Manualba honnan tudnam letolteni?
Holnap megnezem mert most delutanos vagyok.

Koszonom szepen.
Vissza az elejére
Stryder
2014 aug 24 v, 17:43
Regisztrált tag #10044
Regisztrált: 2013 jún 25 k, 03:44
Üzenetek: 1193
Ha nincs olyan mappa, akkor értelemszerûen létre kell hozni.
KATT IDE
Vissza az elejére
Szabó Viktor
2014 aug 24 v, 18:09
Regisztrált tag #9897
Regisztrált: 2013 ápr 29 h, 09:33
Lakóhely: Gyõr
Üzenetek: 41
Igen, koszonom ez megtortent ahogy irtam is.
Vissza az elejére
Lakatos Kevin
2014 szept 07 v, 08:30
Regisztrált tag #12494
Regisztrált: 2014 jan 24 p, 18:53
Üzenetek: 357
Sziasztok

Nem tudok System LiNK-ezni pedig csatlakoztam a wi-fi-m hez a beállításoknál pedig bejelentkeztem a jqe360-os profilomba .
Vissza az elejére
FaRkaS91
2014 szept 07 v, 09:54
Regisztrált tag #13573
Regisztrált: 2014 aug 11 h, 18:52
Üzenetek: 8
Üdv! Hogyan tudom frissíteni a dashlaunchot?
Próbáltam pendrivre-ról, de nem akarta frissíteni.

Vissza az elejére
Pöttön
2014 szept 08 h, 05:27
Regisztrált tag #3106
Regisztrált: 2008 márc 29 szo, 16:32
Lakóhely: Kiskunhalas
Üzenetek: 212
Sziasztok!

A Diablo 3-at toljuk haverokkal 4-en.
Alapvetõen mûködik a dolog, viszont csak úgy ha én vagyok a host, és hozzám csatlakoznak.
Mert ha a többiek közül bárki más csinál szobát azt nem látjuk.
Ez azért bibis mert 4-ünk közül nekem van a legszarabb netem, és a nagyobb harcoknál néha keményen be tud laggol-ni....

Továbbá olyan probléma van még hogy ha saját jelszóval védett szobát kreálunk a system link menüben akkor ott valamiért nem mûködik normálisan a headset.
Én hallok mindenkit, de a komák azok nem hallják egymást, a fejhalgatót viszont kijelzi a játék mindenkinek a neve mellett.
Viszont ha a Public room-ba megyünk ott minden tökéletesen mûködik, csak néha ha valaki egy pillanatra ki szál, vagy fatal crash-t kap vagy bármi akkor egybõl bejön valami hülye gyerek a buherált 999999M-et sebzõ szutyok karijával arcoskodni.
És akkor léphetünk ki mindannyian és kezdhetjük újra az egész csatlakozást meg mindent.
Szóval jó lenne ha mûködne ez a privát szoba dolog normálisan.
A segítséget elõre is köszi!

A Link beállításról annyit hogy a haveroknál is meg nálam is az fsd link tesztbe minden tökéletes. Én anno még a covers.JQE360-on reggeltem, a többiek viszont már ezen az Uniqe360-on vagy min.
A headset-röl meg annyi hogy mindenkinek be van állítva a dashlaunch-ba a fakelive.


[ Módosítva 2014 szept 08 h, 05:31 ]
Vissza az elejére
lilsnoop
2014 szept 13 szo, 09:24
Regisztrált tag #6698
Regisztrált: 2011 jan 08 szo, 21:36
Üzenetek: 143
Halihooo Linket akarjuk összehozni havernak,de nem akar összegyünni Inviteles kábelnet van nekik bekötve,ami egy modemre van csatlakoztatva. A modembõl egy wifis routeren keresztül netezik a család. Egyszerûen nem tudunk netet varázsolni a boxra. Szerintem a modem kavar be,de fogalmam sincs h mit kell még állítani. Lehetséges h a routeren kell még valamit állítani ? Valakinek ötlet ?
Vissza az elejére
kocka6
2014 szept 13 szo, 09:48
Regisztrált tag #9501
Regisztrált: 2013 jan 21 h, 02:04
Üzenetek: 1565
Pöttön írta ...

Sziasztok!

A Diablo 3-at toljuk haverokkal 4-en.
Alapvetõen mûködik a dolog, viszont csak úgy ha én vagyok a host, és hozzám csatlakoznak.
Mert ha a többiek közül bárki más csinál szobát azt nem látjuk.
Ez azért bibis mert 4-ünk közül nekem van a legszarabb netem, és a nagyobb harcoknál néha keményen be tud laggol-ni....

Továbbá olyan probléma van még hogy ha saját jelszóval védett szobát kreálunk a system link menüben akkor ott valamiért nem mûködik normálisan a headset.
Én hallok mindenkit, de a komák azok nem hallják egymást, a fejhalgatót viszont kijelzi a játék mindenkinek a neve mellett.
Viszont ha a Public room-ba megyünk ott minden tökéletesen mûködik, csak néha ha valaki egy pillanatra ki szál, vagy fatal crash-t kap vagy bármi akkor egybõl bejön valami hülye gyerek a buherált 999999M-et sebzõ szutyok karijával arcoskodni.
És akkor léphetünk ki mindannyian és kezdhetjük újra az egész csatlakozást meg mindent.
Szóval jó lenne ha mûködne ez a privát szoba dolog normálisan.
A segítséget elõre is köszi!

A Link beállításról annyit hogy a haveroknál is meg nálam is az fsd link tesztbe minden tökéletes. Én anno még a covers.JQE360-on reggeltem, a többiek viszont már ezen az Uniqe360-on vagy min.
A headset-röl meg annyi hogy mindenkinek be van állítva a dashlaunch-ba a fakelive.


szia. a routereken engedelyezni kell az Updn kapcsolatot, es fsdben is...
fake live pedig nem kell a.diablohoz ha jol emkekszem
Vissza az elejére
boxoska83
2014 szept 13 szo, 13:56

Regisztrált tag #12533
Regisztrált: 2014 febr 01 szo, 10:24
Üzenetek: 542
Aurora mellett , kellene most egy FSD is , az smb miatt , az fsd ben mi a tökömér nem megy a system link??? Tesztben minden jó , de a felhasználónév , jelszó páros nem megfelelõ.. PLS Help.
Vissza az elejére
kocka6
2014 szept 13 szo, 14:02
Regisztrált tag #9501
Regisztrált: 2013 jan 21 h, 02:04
Üzenetek: 1565
az auroraban talalhato freestylepligin.xexet tallozd be DLben!
Vissza az elejére
boxoska83
2014 szept 13 szo, 14:29

Regisztrált tag #12533
Regisztrált: 2014 febr 01 szo, 10:24
Üzenetek: 542
Úgy van belõve! Mégsem jó.
Vissza az elejére
boxoska83
2014 szept 13 szo, 17:21

Regisztrált tag #12533
Regisztrált: 2014 febr 01 szo, 10:24
Üzenetek: 542
ÁÁÁÁÁÁÁÁ szétcsap az ideg ,,, nem és nem jó FSD alatt a link..
Vissza az elejére
boxoska83
2014 szept 14 v, 07:46

Regisztrált tag #12533
Regisztrált: 2014 febr 01 szo, 10:24
Üzenetek: 542
Végre megoldódott... lényeg hogy kértem új jelszót az unity oldalon. Ezt már elfogadta az FSD . viszont ha ezt a jelszót sajátra változtatom akkor már az nem jó az FSDnek...
Vissza az elejére
Isty1974
2014 szept 18 cs, 04:15
isty1974

Regisztrált tag #7895
Regisztrált: 2011 dec 26 h, 18:16
Lakóhely: Island Saint Nicholas
Üzenetek: 2465
boxoska83 írta ...

Végre megoldódott... lényeg hogy kértem új jelszót az unity oldalon. Ezt már elfogadta az FSD . viszont ha ezt a jelszót sajátra változtatom akkor már az nem jó az FSDnek...

ez természetes, hiszen az adatletöltéskor az FSD felküldi a weboldra a felhasználónév és jelszó párost, hogy te-te vagy-e?!
Ha az ott tárolt jelszó nem stimmel a lokálissal, persze, h nem megy!

(Ehhez már csak az APIKEY mint kommunikációs titkosító kulcs "jár", amiben utaznak ezek az adataid.)

[ Módosítva 2014 szept 18 cs, 04:16 ]
Vissza az elejére
wilee360
2014 szept 19 p, 12:23
Regisztrált tag #11724
Regisztrált: 2013 dec 21 szo, 15:39
Üzenetek: 71
Sziasztok olyan gondom adódt hogy:
Köttetem új netet kaptam hozzá egy uj rotert dlink wnr ip:192,168,0,1 ez router fent van a emeleten ez kapja netet.Oszt van egy másik ami lent van a földszinten lanon kapja a netet a felso routerbol a gond az hogy egyforma a ipjuk: 192,168,0,1 egy az hogy ebbe a routerba be sem tudok lépni pedig erre vagyok csatlakozva a lenti notiról ezen megy a net mobilon is de a xbox nem tud csatlakozni .probaltam a lenti routeren kikapcsolni a dhcp-t akkor meg egyatalan nem megy a net semmin valami ötletek nincs megköszönném szépen.
Vissza az elejére
boxoska83
2014 szept 19 p, 13:00

Regisztrált tag #12533
Regisztrált: 2014 febr 01 szo, 10:24
Üzenetek: 542
wille360

Oszt elmondom hogy csináld .

Elõször is mind a két routernak adj külön címet a menüjében.
pl.:
192.168.0.1
Ez kapja a netet.

192.168.0.2
Ez meg a lenti ami lan -on kapja a netet a fentibõl.

Nyilván ne legyenek összekapcsolva amíg ezt beállítod.

A lentiben kapcsold ki a DHCP -t ,ezután kábel egyik vége LAN-ba kábel másik vége a másikon is LAN-ba.

Ez a legjobb megoldás mert így csak az egyik osztja a belsõ ip-ket mindig , ezáltal egyszerûbben konfigolható hogy pl. a box fix ip-t kapjon...stb...stb..

[ Módosítva 2014 szept 19 p, 13:01 ]
Vissza az elejére
wilee360
2014 szept 19 p, 13:07
Regisztrált tag #11724
Regisztrált: 2013 dec 21 szo, 15:39
Üzenetek: 71
Oké de fogalmam nincs hogy alitam be a router ip-t
Vissza az elejére
wilee360
2014 szept 19 p, 13:09
Regisztrált tag #11724
Regisztrált: 2013 dec 21 szo, 15:39
Üzenetek: 71
a fenti routerbol megy egy switch-be es onnét jön a le a lan kabel
Vissza az elejére
wilee360
2014 szept 19 p, 13:11
Regisztrált tag #11724
Regisztrált: 2013 dec 21 szo, 15:39
Üzenetek: 71
Ez a lenti routeremnek a online emulatorja megmutathatnad rajta hogy kell a ip-t alitani KATT IDE

[ Módosítva 2014 szept 19 p, 13:12 ]
Vissza az elejére
boxoska83
2014 szept 19 p, 13:25

Regisztrált tag #12533
Regisztrált: 2014 febr 01 szo, 10:24
Üzenetek: 542
Elõször is használd a hozzászólás szerkesztése gombot !!!
Nem kell ennyit posztolni külön külön!

Itt kell beállítani!
KATT IDE

A switch az most lényegtelen.
De egyébként az miért van ott?
Vissza az elejére
wilee360
2014 szept 19 p, 13:29
Regisztrált tag #11724
Regisztrált: 2013 dec 21 szo, 15:39
Üzenetek: 71
mert még lejjeb is megy egy router
Igen arra márt ra jottem meg megprobalom kikapcsolni a dhcp-t fog e menni a net a lan kábelt atraktam a Lan-ba

NOS most már lássa a box a routert de nem csatlakozik fell a netre eredeti dashban teszteltem aurora sem tölti a boritokat
a manual -ba a getaway-t atirtam 192.168.0.2 akkor sem megy ötlet?

[ Módosítva 2014 szept 19 p, 13:47 ]
Vissza az elejére
Isty1974
2014 szept 19 p, 14:16
isty1974

Regisztrált tag #7895
Regisztrált: 2011 dec 26 h, 18:16
Lakóhely: Island Saint Nicholas
Üzenetek: 2465
csak az elsõn (internethez legközelibben) legyen dhcp szolgáltatás, a másikon KI KELL KAPCSOLNI! az csak legyen "buta" switch, illet wifis ap.
Vissza az elejére
wilee360
2014 szept 19 p, 14:25
Regisztrált tag #11724
Regisztrált: 2013 dec 21 szo, 15:39
Üzenetek: 71
KATT IDE 1.router

KATT IDE 2.router
Vissza az elejére
Isty1974
2014 szept 20 szo, 04:59
isty1974

Regisztrált tag #7895
Regisztrált: 2011 dec 26 h, 18:16
Lakóhely: Island Saint Nicholas
Üzenetek: 2465
a két eszköz management IP-jét állítsd át eltérõre, azaz a másodikét 1-el növeld meg.
192.168.0.1->192.168.0.2

a DHCP-nek amúgy el juttatnia a megfelelõ beállításokat minden eszköznek, de!

amúgy az XBOX ip-je legyen fix dhcp tartomáynon kívüli (felette egyel)
192.168.0.200, 255.255.255.0-ás mask, és a gateway 192.168.0.1 hiszen ezen megy ki a netre.

A második eszközön kapcsold ki tûzfalat is!

Az elsõ routeren be kell állítani a link portokhoz, a forwardingot a box fix ip-je felé, TCP és UDP-re a kért portokkal.

FSD-vel tesztelt, Aurora felejtõs!


[ Módosítva 2014 szept 20 szo, 05:05 ]
Vissza az elejére
wilee360
2014 szept 20 szo, 12:11
Regisztrált tag #11724
Regisztrált: 2013 dec 21 szo, 15:39
Üzenetek: 71
Köszönöm a segítséget igazad volt aurora felejtõs fsd-vel megy minden faszán csak nem volt fent mert aurorát használtam már régota.
Vissza az elejére
Isty1974
2014 szept 20 szo, 22:40
isty1974

Regisztrált tag #7895
Regisztrált: 2011 dec 26 h, 18:16
Lakóhely: Island Saint Nicholas
Üzenetek: 2465
wilee360 írta ...

Köszönöm a segítséget igazad volt aurora felejtõs fsd-vel megy minden faszán csak nem volt fent mert aurorát használtam már régota.


megszoktam már, h igazam van
Vissza az elejére
Atesz900713
2014 szept 29 h, 19:54
Regisztrált tag #13691
Regisztrált: 2014 szept 29 h, 18:32
Üzenetek: 3
Sziasztok, nekem is olyan problémám lenne hogy minden beállítás stimmel a tesztek is pass-ok de a link gomb szürke cod ghosttal szeretnék játszani. A segítséget elõre is köszi.
Vissza az elejére
Atesz900713
2014 szept 30 k, 12:57
Regisztrált tag #13691
Regisztrált: 2014 szept 29 h, 18:32
Üzenetek: 3
Sziasztok, szeretnék segítséget kérni. A fent leírtak szerint végigmentem a beállításon, stimmel is minden, a P3 plugin tesztnél minden passol, mégse tudok játszani a CoD Ghost-al, mert a system link gomb szürke. Próbáltam már a P3 plugin unload/load dolgot de nem hozott eredményt. A válaszokat elõre is köszi.
Üdv Atesz
Vissza az elejére
Oldal:  1 [2] 3 4 5  

Ugrás:     Vissza az elejére

Téma átvétele: rss 0.92 Téma átvétele: rss 2.0 Téma átvétele: RDF
Powered by e107 Forum System